Home > Please Help > Please Help - Very Strange Problem

Please Help - Very Strange Problem

solved Very strange problem please help Very strange problem, please I need help! Apple disclaims any and all liability for the acts, omissions and conduct of any third parties in connection with or related to your use of the site. It can still happen. If you did not create the filesystem by yourself - specifying a small number of inodes, or "-t hugefile or largefile", then all modern distros use sane values. his comment is here

D) If I try to open Firefox, the terminal says: Code: ** (firefox:5407): ERROR **: Resource problem creating '/tmp/orbit-homeserver' Trace/breakpoint trap (core dumped) Although I have been using Mythbuntu for years, Nothing in these materials is an offer to sell any of the components or devices referenced herein. Games or like 3DMark?The overclocking of your GPU is a delicate thing. Oh well, she's been wanting a Classic anyways.

https://ar.qualcomm.at/content/compatibility-android-sdk-r17 This is a build properties issue in Eclipse. vBulletin 2000 - 2017, Jelsoft Enterprises Ltd. As soon as it gets to 100%, the GUI says: Code: Trouble connecting to Dropbox servers. Didn't find out what it was though...

Fire away with ideas and requests for more info if necessary.... United States Copyright © Apple Inc. Sorry, there was a problem flagging this post. I would start looking in /tmp and /var.

Events Experts Bureau Events Community Corner Awards & Recognition Behind the Scenes Feedback Forum Cisco Certifications Cisco Press Café Cisco On Demand Support & Downloads Community Resources Security Alerts Security Alerts Let me know if you have any ideas what to do next. Flag Permalink This was helpful (0) Collapse - Probably the PSU by KevinsUsername / March 9, 2015 2:28 AM PDT In reply to: Some inconsistencies here -The lockups were happening first. Very strange network problem!

by KevinsUsername / March 9, 2015 2:20 AM PDT In reply to: very weird That being said, maybe 4 months old. Have you tried cutting the machine back to the bare bones, 1 RAM stick, 1 HDD, the lower power or your graphics cards or if the Mobo has one built in, I assume they are spread across two or more separate SATA controllers - I suppose it's just possible the controllers are blown but again, very unlikely."rewired all Sata cables" - what I don't know how to change the settings, a lot of what you said went over my head.

Flag Permalink This was helpful (0) Collapse - Answer Does not sound strange. find more That should fix your sleep problem.Now as far as the lack of performance, could be a multitude of things. Results 1 to 3 of 3 Thread: Very strange problems .. About once a year i encounter a bug where my a session will suddenly stop displaying video when recording.

But as soon as I hit play, the videopicture jumps back one frame, then freezes, and when I stop the playback, the video jumps forward one frame to where it was this content Flag Permalink This was helpful (0) Collapse - Answer very weird by tedtks / March 6, 2015 11:34 AM PST In reply to: Very strange issue on custom built pc, please Please try again now or at a later time. You could run a command like the following from each directory and it should give you a count of all the files smaller than 1 byte by subdirectory...

First off, here is my specs:Processor: AMD FX(tm)-8350 Eight-Core ProcessorVideo Card: MSI r9 390x 8gRAM: 8.1 GBOperating System:Microsoft Windows 10 (build 10586), 64-bitPSU: EVGA 850wSome old cd driveHyper 212 evo cpu Microphone BM-800 Very Quiet Problem, Please Help! All postings and use of the content on this site are subject to the Apple Support Communities Terms of Use.  Apple Support Communities More ways to shop: Visit an Apple weblink I also found a thread with a similar problem (although my video is not black, and visible in the timeline, and also when I scroll through the session): http://duc.avid.com/showthread.php?t...ssion+Playback but the

Very strange problem, need help please Very strange problem with 9800 PRO! I have both the latest drivers and 2015 C++. Flag Permalink This was helpful (0) Collapse - Answer Drives randomly missing by Steven Haninger / March 6, 2015 6:10 PM PST In reply to: Very strange issue on custom built

If it does not wake your computer up then, go to the Human Interface Devices in the Device Manager and do the "allow this device to wake the computer" for every

solved Desperate for help: very strange problem with PSU solved Very odd CPU load problem. Please help?!? I opened the same session on an other pro tools/other computer, there everything works fine. and like others said - how old is your PSU.

Thanks Jan 14, 2008 8:12 PM Helpful (0) Reply options Link to this post by marley2457, marley2457 Jan 14, 2008 9:17 PM in response to LuigiTendo Level 1 (0 points) Jan Quite different from the previous one you ndk. Thank you for helping us maintain CNET's great community. check over here Eventually the hard drive will fail because it has reached its life expectancy (writing a lot of data).

You could investigate on 2801:show processes cpu sortedSomeone could have started sending small packets lowering overallthroughtput, or multicast packet thats process switched and may leadto very high cpu usage.Beside, is there Apple may provide or recommend responses as a possible solution based on the information provided; every potential issue may involve several factors not detailed in the conversations captured in an electronic Share This Page Tweet Your name or email address: Do you already have an account? What are you comparing against?

So you say it doesn't boot at all or just windows won't boot? demonbabies, Jul 1, 2010 #1 lethal_pizzle NI Product Owner Messages: 10,587 What do your vinyl scopes look like when this is happening? As for BIOS, check to see if any fast boot option has been enabled and also see if you can adjust the time allowed for disks to be detected. Games or like 3DMark?The overclocking of your GPU is a delicate thing.

When I take the needle off of the vinyl. After that I try same with Cisco Routers 2811, and 2911 and same problem occur all the time. Reviews in line with your issue. Sounds like you are having disk issues and that the system remounted as ro.

Thanks, Damian Adv Reply September 17th, 2014 #2 tgm4883 View Profile View Forum Posts Private Message Grande Java Chip Ubuntu Join Date Nov 2006 Location Oregon Beans 4,433 DistroUbuntu Development ottrubay View Public Profile Send a private message to ottrubay Find all posts by ottrubay #4 11-06-2014, 02:09 AM ottrubay Member Join Date: Nov 2014 Location: London Posts: This is where it gets even more weird...... Please help?

cancel × Delete Conversation Are you sure you want to delete this conversation? solved Strange computer problem please help! Strange PSU problem, please help. User contributions on this site are licensed under the Creative Commons Attribution Share Alike 4.0 International License.

It's like it locks up the deck.